Juegos
Capitales de Europa con mar
Etiquetas
# Monumentos de Europa
Usuarios
Canales
Has elegido retar a Carlos.
Para comenzar este reto de mentes priviligedias, elige el tipo de reto:
¿A quién quieres retar?
Busca a tu contrincante entre los jugadores de Cerebriti:
Has elegido retar a: Raulius
Reto aleatorio
Se elegirá un juego al azar dentro de la categoría que elijas:
Arte
Deportes
Literatura
Ciencias
Geografía
Música
Cine
Historia
Matemáticas
Televisión
Idiomas
Tecnología
Ocio
Marcas
Motor
Lengua
Reto a un juego concreto
Encuentra el juego al que quieres retar a tu oponente en nuestro buscador:
Has elegido: Bandas heavies de los a�os 80
Lanzar reto
¿Cómo funcionan los retos?

Cómo crear un algoritmo en Pseint...

para sumar dos números
Creado por:
julia
Antes de jugar, 5 segundos para presentarte nuestra nueva App...
TU RESULTADO:
Puntos:
Nota media:
Reta a un amigo
00/06
01:00
Haz click solo sobre la respuesta correcta.
Saltar anuncio en 5
Quien sabe esto o aquello
LECTURA DE DOS NÚMEROS, LEER A, LEER B
INICIO Y FIN PROCESO
SUMA = A + B
TIPO DE DATOS NUMÉRICAS
ESCRIBIR "INGRESE NÚMERO 1"
ESCRIBIR "LA SUMA ES" SUMA
INGRESO DE NÚMEROS
LECTURA DE DOS NÚMEROS, LEER A, LEER B
DECLARACION DE VARIALES
TIPO DE DATOS NUMÉRICAS
PEDIDO DE INGRESO POR PANTALLA
ESCRIBIR "INGRESE NÚMERO 1"
CÁLCULO DE LA SUMA
SUMA = A + B
MOSTRAR RESULTADO
ESCRIBIR "LA SUMA ES" SUMA
INICIO Y CIERRE DE PROCESO
INICIO Y FIN PROCESO
Iniciar sesión
o regístrate con tu correo electrónico.
Otros juegos similares:
Funciones algorítmicas Creado en 13/06/2019 por Selene
Algoritmos y diagramas Creado en 13/09/2019 por Kevin
Tipos de software Creado en 09/01/2016 por Maria Julia
Algoritmos: Laboratorio I Creado en 08/02/2019 por Abdel
Jugado 346 veces.
¿Has encontrado algún fallo?
Tu puntuación: inicia sesión para guardar tu puntuación
Iniciar sesión
o regístrate con tu correo electrónico.
Ránkings:
Clasificación por puntos (último mes)
3643
2589
1071
Clasificación por nota media
10,00
10,00
10,00