Juegos
Capitales de Europa con mar
Etiquetas
# Monumentos de Europa
Usuarios
Canales
Has elegido retar a Carlos.
Para comenzar este reto de mentes priviligedias, elige el tipo de reto:
¿A quién quieres retar?
Busca a tu contrincante entre los jugadores de Cerebriti:
Has elegido retar a: Raulius
Reto aleatorio
Se elegirá un juego al azar dentro de la categoría que elijas:
Arte
Deportes
Literatura
Ciencias
Geografía
Música
Cine
Historia
Matemáticas
Televisión
Idiomas
Tecnología
Ocio
Marcas
Motor
Lengua
Reto a un juego concreto
Encuentra el juego al que quieres retar a tu oponente en nuestro buscador:
Has elegido: Bandas heavies de los a�os 80
Lanzar reto
¿Cómo funcionan los retos?

Cómo crear un algoritmo en Pseint...

para sumar dos números
Creado por:
julia
TU RESULTADO:
Puntos:
Nota media:
Reta a un amigo
00/06
01:00
Haz click solo sobre la respuesta correcta.
Quien sabe esto o aquello
SUMA = A + B
TIPO DE DATOS NUMÉRICAS
INICIO Y FIN PROCESO
ESCRIBIR "LA SUMA ES" SUMA
ESCRIBIR "INGRESE NÚMERO 1"
LECTURA DE DOS NÚMEROS, LEER A, LEER B
INGRESO DE NÚMEROS
LECTURA DE DOS NÚMEROS, LEER A, LEER B
DECLARACION DE VARIALES
TIPO DE DATOS NUMÉRICAS
PEDIDO DE INGRESO POR PANTALLA
ESCRIBIR "INGRESE NÚMERO 1"
CÁLCULO DE LA SUMA
SUMA = A + B
MOSTRAR RESULTADO
ESCRIBIR "LA SUMA ES" SUMA
INICIO Y CIERRE DE PROCESO
INICIO Y FIN PROCESO
Iniciar sesión
o regístrate con tu correo electrónico.
Otros juegos similares:
Tipos de software Creado en 09/01/2016 por Maria Julia
Diagrama de flujo (2) Creado en 08/04/2020 por samir
Algoritmos Creado en 05/10/2018 por Jorge Mario
Diagrama de flujo #1 Creado en 09/09/2018 por Limbo
Otros juegos similares:
Aprende jugando - Java Creado en 03/08/2018 por marco
Algoritmos: Laboratorio I Creado en 08/02/2019 por Abdel
Funciones algorítmicas Creado en 13/06/2019 por Selene
¡A tope! Scratch Jr Creado en 23/02/2020 por Beatriz
Partes de un navegador Creado en 27/03/2020 por Felipe
Jugado 450 veces.
¿Has encontrado algún fallo?
Tu puntuación: inicia sesión para guardar tu puntuación
Iniciar sesión
o regístrate con tu correo electrónico.
Ránkings:
Clasificación por puntos (último mes)
4873
3510
2728
Clasificación por nota media
10,00
10,00
10,00