Juegos
Capitales de Europa con mar
Etiquetas
# Monumentos de Europa
Usuarios
Canales
Has elegido retar a Carlos.
Para comenzar este reto de mentes priviligedias, elige el tipo de reto:
¿A quién quieres retar?
Busca a tu contrincante entre los jugadores de Cerebriti:
Has elegido retar a: Raulius
Reto aleatorio
Se elegirá un juego al azar dentro de la categoría que elijas:
Arte
Deportes
Literatura
Ciencias
Geografía
Música
Cine
Historia
Matemáticas
Televisión
Idiomas
Tecnología
Ocio
Marcas
Motor
Lengua
Reto a un juego concreto
Encuentra el juego al que quieres retar a tu oponente en nuestro buscador:
Has elegido: Bandas heavies de los a�os 80
Lanzar reto
¿Cómo funcionan los retos?

Cómo crear un algoritmo en Pseint...

para sumar dos números
Creado por:
julia
Este anuncio nos ayuda a ser 100% gratis. Tu juego comenzará en unos segundos.
TU RESULTADO:
Puntos:
Nota media:
Reta a un amigo
00/06
01:00
Haz click solo sobre la respuesta correcta.
Quien sabe esto o aquello
INICIO Y FIN PROCESO
TIPO DE DATOS NUMÉRICAS
LECTURA DE DOS NÚMEROS, LEER A, LEER B
SUMA = A + B
ESCRIBIR "LA SUMA ES" SUMA
ESCRIBIR "INGRESE NÚMERO 1"
INGRESO DE NÚMEROS
LECTURA DE DOS NÚMEROS, LEER A, LEER B
DECLARACION DE VARIALES
TIPO DE DATOS NUMÉRICAS
PEDIDO DE INGRESO POR PANTALLA
ESCRIBIR "INGRESE NÚMERO 1"
CÁLCULO DE LA SUMA
SUMA = A + B
MOSTRAR RESULTADO
ESCRIBIR "LA SUMA ES" SUMA
INICIO Y CIERRE DE PROCESO
INICIO Y FIN PROCESO
Otros juegos similares:
Juegos del Spectrum ZX Creado en 27/10/2012 por Pablo
7 Creado en 19/11/2012 por Daniel
Logos Tech Creado en 11/01/2013 por Iñaki
Otros juegos similares:
Logos de Redes Sociales Creado en 22/01/2013 por Elena
Personajes de Nintendo Creado en 09/02/2013 por Adrián
BLOGS Creado en 24/03/2013 por gema
Otros juegos similares:
Usos del blog en educación Creado en 01/04/2013 por lidia
tipos de blog Creado en 02/04/2013 por isabel
tipología de blog Creado en 02/04/2013 por isabel
que sabes de webblogs Creado en 03/04/2013 por isabel
Jugado 836 veces.
¿Has encontrado algún fallo?